Tout sur OziExplorer - PC - CE - Androïd
Bienvenue sur ce Forum.

Enregistrez-vous ou connectez vous pour bénéficier de la totalité des ressources et téléchargements et éviter ce Popup.
Ce forum se voulant essentiellement utile et pratique, il n'y a pas d'obligation de présentation, cependant ce n'est pas non plus un "Self-service gratuit" et un minimum de courtoisie et de participation y est souhaité. En conséquence certains téléchargements ne sont accessibles qu'après quelques échanges et participations.
Si vous utilisez la fonction téléchargement un petit merci semble un minimum !
Très cordialement - L'équipe de OziAndro

site problème avec les pages

Voir le sujet précédent Voir le sujet suivant Aller en bas

site problème avec les pages

Message par jidef le Mer 7 Déc 2016 - 18:13

Bonjour aux spécialistes.

Je suis peut-être le seul à avoir ce problème mais après avoir lu un sujet, il faut que je clique deux voire trois fois sur la flèche retour de mon navigateur (Firefox) pour pouvoir le quitter.
J'avais eu cela aussi avec Casa jusqu'à l'affichage d'une page 404 ou autre du style et puis tout est entré dans l'ordre. Là il y avait de plus en plus de sujets postés en double car il ne "partaient" pas directement.
Serait-ce un pb du même style du au serveur ? Ou bien c'est chez moi.. scratch
avatar
jidef
Assidu
Assidu

Date d'inscription : 02/03/2015
Localisation : Jauche - Belgique
Age : 66
Messages : 109

Revenir en haut Aller en bas

Re: site problème avec les pages

Message par pvb le Mer 7 Déc 2016 - 18:27

Salut Jidef

j'ai pas ce pb ici ou sur casa.

mais  quand il m'arrive un truc bizarre de ce style avec firefox  : un petit combo de touches ctrl+F5  (pb de cache à purger?).


des fois ça marche. je ne sais pas si ça sera le cas pour toi : à voir



si tu veux d'autres infos là dessus : [Vous devez être inscrit et connecté pour voir ce lien]
avatar
pvb
Assidu
Assidu

Date d'inscription : 21/01/2014
Localisation : Puy de Dôme
Age : 53
Messages : 90

Revenir en haut Aller en bas

Re: site problème avec les pages

Message par jidef le Mer 7 Déc 2016 - 19:08

Effectivement, c'est un pb avec mon Firefox. Rien n'a changé avec les purges... What a Face. Je viens de tester après et il faut toujours que je fasse 2x retour
J'ai essayé avec Chrome et tout va normalement alors que Adblock est actif.
 Avec Firefox, si je l'active, je n'ai plus de cadre de réponse rapide ni le moyen d'éditer, de citer ou d'envoi de mp.

bizarre  confused
avatar
jidef
Assidu
Assidu

Date d'inscription : 02/03/2015
Localisation : Jauche - Belgique
Age : 66
Messages : 109

Revenir en haut Aller en bas

Re: site problème avec les pages

Message par Admin le Mer 7 Déc 2016 - 19:27

Ras sur mon Chrome & ras sur mon Firefox !

_________________
L'ignorance mène à la peur, la peur mène à la haine et la haine conduit à la violence. Voilà l'équation. - Averroès 
avatar
Admin
Admin

Date d'inscription : 30/12/2013
Localisation : presque 48° 53N & 2° 05E
Messages : 1533

http://oziandro.forumactif.org

Revenir en haut Aller en bas

Re: site problème avec les pages

Message par jidef le Mer 7 Déc 2016 - 19:39

Trouvé je pense.
Ça a l'air fonctionner mais à voir avec le temps...

[Vous devez être inscrit et connecté pour voir ce lien]
J'avais -1 comme valeur
avatar
jidef
Assidu
Assidu

Date d'inscription : 02/03/2015
Localisation : Jauche - Belgique
Age : 66
Messages : 109

Revenir en haut Aller en bas

Re: site problème avec les pages

Message par brunopath le Mer 7 Déc 2016 - 19:51

je suis avec firefox et adblock
pas de soucis cependant...

_________________
Iveco 5T5 avec abri de jardin, 162 000 kms
avatar
brunopath
Modo

Date d'inscription : 28/08/2014
Localisation : bouches du rhone
Age : 54
Messages : 981

Revenir en haut Aller en bas

Re: site problème avec les pages

Message par jidef le Jeu 8 Déc 2016 - 10:42

Bon ben finalement c'est toujours pareil. Quand je vais sur une page d'un sujet, il apparaît un # au bout de l'url .
ex :http://oziandro.forumactif.org/t634-passage-en-marshmallow-6-0-1#
quand je clique sur la flèche retour du navigateur, j'ai ça
[Vous devez être inscrit et connecté pour voir ce lien] sans le # et il faut encore faire un clic pour sortir. Je n'ai ce problème qu'avec ce site. Étrange..
avatar
jidef
Assidu
Assidu

Date d'inscription : 02/03/2015
Localisation : Jauche - Belgique
Age : 66
Messages : 109

Revenir en haut Aller en bas

Re: site problème avec les pages

Message par brunopath le Jeu 8 Déc 2016 - 10:43

fais quand même un contrôle avec adwcleaner au cas où..

_________________
Iveco 5T5 avec abri de jardin, 162 000 kms
avatar
brunopath
Modo

Date d'inscription : 28/08/2014
Localisation : bouches du rhone
Age : 54
Messages : 981

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum