Tout sur OziExplorer - PC - CE - Androïd
Bienvenue sur ce Forum.

Enregistrez-vous ou connectez vous pour bénéficier de la totalité des ressources et téléchargements et éviter ce Popup.
Ce forum se voulant essentiellement utile et pratique, il n'y a pas d'obligation de présentation, cependant ce n'est pas non plus un "Self-service gratuit" et un minimum de courtoisie et de participation y est souhaité. En conséquence certains téléchargements ne sont accessibles qu'après quelques échanges et participations.
Si vous utilisez la fonction téléchargement un petit merci semble un minimum !
Très cordialement - L'équipe de OziAndro

OziPC & GPS externe - - Question Groupe Yahoo OziCarto

Voir le sujet précédent Voir le sujet suivant Aller en bas

OziPC & GPS externe - - Question Groupe Yahoo OziCarto

Message par OZICARTO le Ven 25 Mar 2016 - 15:29

mailto:OziCarto@...
Sent: Wednesday, March 16, 2016 10:18 AM
To: ozicarto@...
Subject: [OziCarto] Problème avec ozi

Bonjour

J'installe pour un ami sur un cf18 xp pro 2002 sp3 avec .net compact framework 2.0 et 1Go ram

nroute + ozi + franson gpsgate
Et gps usb HI 206 de HAICOM

Sur mon ordi tout marche bien depuis des années et voici ce qui se passe sur son ordi lorsque j'active "Carte Dyna" :cf 2 photos jointes a ce mail

Merci d'avance pour votre aide

Franck Bardenat
_____________________________________
louis.gauthier, pepinieres 16 mars 18:20
Bjr Franck
je ne vois pas bien ce qui ce passe !
Ton gps est il sur le bon port com et donc est il bien reconnu ?
info communication gps déroule t il bien des phrases ?
apres je ne vois pas, je pense que la seule chose a faire c’est de recharger oziexplorer il se peut qu’il y est eu un pb au chargement ?
a +

OZICARTO
Actif

Date d'inscription : 25/03/2016
Messages : 23

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum